» Ubuntu » Pakete » precise (12.04LTS) » text » brother-cups-wrapper-laser1
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Quellcode: brother-cups-wrapper-laser1  ]

Paket: brother-cups-wrapper-laser1 (1.0.2-1-0ubuntu7) [multiverse]

Links für brother-cups-wrapper-laser1

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket brother-cups-wrapper-laser1 herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Saïvann Carignan

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

Cups Wrapper drivers for laser1 brother printers

Andere Pakete mit Bezug zu brother-cups-wrapper-laser1

  • hängt ab von
  • empfiehlt
  • schlägt vor

brother-cups-wrapper-laser1 herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 25,1 kB1.084,0 kB [Liste der Dateien]
i386 24,3 kB1.076,0 kB [Liste der Dateien]