» Ubuntu » Pakete » precise (12.04LTS) » database » postgresql-9.1-pgmemcache
precise  ] [  raring  ] [  saucy  ]
[ Quellcode: pgmemcache  ]

Paket: postgresql-9.1-pgmemcache (2.0.6-1) [universe]

Links für postgresql-9.1-pgmemcache

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket pgmemcache herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Marco Nenciarini

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

PostgreSQL interface to memcached

Andere Pakete mit Bezug zu postgresql-9.1-pgmemcache

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    auch ein virtuelles Paket, bereitgestellt durch libc6-udeb
  • dep: libmemcached6 (>= 0.44)
    A C and C++ client library to the memcached server
  • dep: postgresql-9.1
    object-relational SQL database, version 9.1 server

postgresql-9.1-pgmemcache herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 14,4 kB96,0 kB [Liste der Dateien]
i386 14,7 kB95,0 kB [Liste der Dateien]