» Ubuntu » Pakete » precise (12.04LTS) » devel » g++-multilib
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Quellcode: gcc-defaults  ]

Paket: g++-multilib (4:4.6.3-1ubuntu5)

Links für g++-multilib

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket gcc-defaults herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian GCC Maintainers (E-Mail-Archiv)
  • Matthias Klose
  • Arthur Loiret

It should generally not be necessary for users to contact the original maintainer.

Ähnliche Pakete:

GNU C++ compiler (multilib files)

Andere Pakete mit Bezug zu g++-multilib

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: cpp (>= 4:4.6.3-1ubuntu5)
    GNU C preprocessor (cpp)
  • dep: g++ (>= 4:4.6.3-1ubuntu5)
    GNU C++ compiler
  • dep: g++-4.6-multilib (>= 4.6.3-1~)
    GNU C++ compiler (multilib files)
  • dep: gcc-multilib (>= 4:4.6.3-1ubuntu5)
    GNU C compiler (multilib files)

g++-multilib herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 0,9 kB21,0 kB [Liste der Dateien]
i386 0,9 kB21,0 kB [Liste der Dateien]