» Ubuntu » Pakete » precise (12.04LTS) » utils » gcin-anthy
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Quellcode: gcin  ]

Paket: gcin-anthy (2.7.3+dfsg-1) [universe]

Links für gcin-anthy

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket gcin herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

support library to use Anthy in gcin

Andere Pakete mit Bezug zu gcin-anthy

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • dep: anthy
    input method for Japanese - backend, dictionary and utility
  • dep: gcin (>= 2.7.3+dfsg-1)
    GTK+ based input method for Chinese users
  • dep: libanthy0
    input method for Japanese - runtime library
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    auch ein virtuelles Paket, bereitgestellt durch libc6-udeb
  • dep: libglib2.0-0 (>= 2.12.0)
    GLib library of C routines
  • dep: libgtk2.0-0 (>= 2.20.0)
    GTK+ graphical user interface library

gcin-anthy herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 28,4 kB199,0 kB [Liste der Dateien]
i386 24,0 kB169,0 kB [Liste der Dateien]