» Ubuntu » Pakete » precise (12.04LTS) » comm » gnokii-smsd-mysql
lucid  ] [  lucid-updates  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Quellcode: gnokii  ]

Paket: gnokii-smsd-mysql (0.6.30+dfsg-1build1) [universe]

Links für gnokii-smsd-mysql

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket gnokii herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Leo Costela

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

SMSD plugin for MySQL storage backend

Andere Pakete mit Bezug zu gnokii-smsd-mysql

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • dep: gnokii-smsd (= 0.6.30+dfsg-1build1)
    SMS Daemon for mobile phones
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    auch ein virtuelles Paket, bereitgestellt durch libc6-udeb
  • dep: libmysqlclient18 (>= 5.5.13-1)
    MySQL database client library

gnokii-smsd-mysql herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 7,9 kB61,0 kB [Liste der Dateien]
i386 7,8 kB60,0 kB [Liste der Dateien]