» Ubuntu » Pakete » precise » libpq5 » i386 » Download

Download-Seite für libpq5_9.1.16-0ubuntu0.12.04_i386.deb für Intel x86-Rechner

Falls Sie Ubuntu auf Ihrem Rechner einsetzen, wird nachdrücklich empfohlen, einen Paket-Manager wie Aptitude oder Synaptic zum Herunterladen und Installieren von Paketen zu benutzen und nicht diese Website.

Sie können jeden der aufgeführten Spiegel-Server benutzen, indem Sie eine Zeile der folgenden Art zu Ihrer /etc/apt/sources.list hinzufügen:

deb http://security.ubuntu.com/ubuntu precise-security main 

Sie können die angeforderte Datei aus dem pool/main/p/postgresql-9.1/-Unterverzeichnis herunterladen:

Ubuntu-Sicherheitsaktualisierungen werden offiziell nur über security.ubuntu.com verbreitet.

Beachten Sie, dass Sie bei einigen Browsern angeben müssen, dass die Datei als Datei gespeichert werden soll. Bei Firefox oder Mozilla sollten Sie die Umschalttaste halten, wenn Sie auf eine URL klicken.

Weitere Informationen über libpq5_9.1.16-0ubuntu0.12.04_i386.deb:

Genaue Größe 90978 Byte (88,8 kByte)
MD5-Prüfsumme edb4c77e8fc938ee21acd85a280191b1
SHA1-Prüfsumme b310edc4ccab6e3ca93a47c8a4cf65158df8f14e
SHA256-Prüfsumme 494c824a8ba72972bf400573ada9a56556cc750b72c91ec9d7d02a770cf239da