» Ubuntu » Pakete » precise (12.04LTS) » ruby » libdeprecated-ruby1.9.1
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Quellcode: ruby-deprecated  ]

Paket: libdeprecated-ruby1.9.1 (3.0.0-1) [universe]

Links für libdeprecated-ruby1.9.1

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket ruby-deprecated herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (E-Mail-Archiv)
  • Dmitry Borodaenko

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

Transitional package for ruby-deprecated

Pakete, die libdeprecated-ruby1.9.1 bereitstellen

ruby-deprecated
Library for handling deprecated code in Ruby

Andere Pakete mit Bezug zu libdeprecated-ruby1.9.1

  • hängt ab von
  • empfiehlt
  • schlägt vor

libdeprecated-ruby1.9.1 herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 1,9 kB27,0 kB [Liste der Dateien]