» Ubuntu » Pakete » precise (12.04LTS) » libs » libdrm-nouveau1a
precise  ] [  precise-updates  ]
[ Quellcode: libdrm  ]

Paket: libdrm-nouveau1a (2.4.43-0ubuntu0.0.3) [security]

Links für libdrm-nouveau1a

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket libdrm herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ähnliche Pakete:

Userspace interface to nouveau-specific kernel DRM services -- runtime

Andere Pakete mit Bezug zu libdrm-nouveau1a

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: libc6 (>= 2.1.3) [i386]
    Embedded GNU C Library: Shared libraries
    auch ein virtuelles Paket, bereitgestellt durch libc6-udeb
    dep: libc6 (>= 2.14) [amd64]
  • dep: libdrm2 (>= 2.4.3)
    Userspace interface to kernel DRM services -- runtime

libdrm-nouveau1a herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 13,7 kB86,0 kB [Liste der Dateien]
i386 13,9 kB86,0 kB [Liste der Dateien]