» Ubuntu » Pakete » precise (12.04LTS) » ruby » libfeedtools-ruby1.9.1
lucid  ] [  precise  ] [  raring  ]
[ Quellcode: ruby-feedtools  ]

Paket: libfeedtools-ruby1.9.1 (0.2.29+dfsg1-5) [universe]

Links für libfeedtools-ruby1.9.1

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket ruby-feedtools herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Marc Dequènes (Duck)
  • Debian Ruby Extras Maintainers (E-Mail-Archiv)

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

Transitional package for ruby-feedtools

Pakete, die libfeedtools-ruby1.9.1 bereitstellen

ruby-feedtools
Parsing, generation, and caching system for xml news feeds.

Andere Pakete mit Bezug zu libfeedtools-ruby1.9.1

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: ruby-feedtools
    Parsing, generation, and caching system for xml news feeds.

libfeedtools-ruby1.9.1 herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 2,7 kB29,0 kB [Liste der Dateien]