» Ubuntu » Pakete » precise (12.04LTS) » libs » libffi6
precise  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  xenial  ] [  yakkety  ]
[ Quellcode: libffi  ]

Paket: libffi6 (3.0.11~rc1-5)

Links für libffi6

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket libffi herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ähnliche Pakete:

Foreign Function Interface library runtime

Andere Pakete mit Bezug zu libffi6

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    auch ein virtuelles Paket, bereitgestellt durch libc6-udeb
  • dep: libgcc1 (>= 1:4.4.0) [armhf]
    GCC support library

libffi6 herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 19,0 kB88,0 kB [Liste der Dateien]
armhf 16,3 kB61,0 kB [Liste der Dateien]
i386 16,0 kB80,0 kB [Liste der Dateien]
powerpc 19,6 kB92,0 kB [Liste der Dateien]