» Ubuntu » Pakete » precise (12.04LTS) » debian-installer » libgtk2.0-0-udeb
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  xenial  ] [  yakkety  ]
[ Quellcode: gtk+2.0  ]

Paket: libgtk2.0-0-udeb (2.24.10-0ubuntu6)

Links für libgtk2.0-0-udeb

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket gtk+2.0 herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ähnliche Pakete:

udeb-Paket des Debian-Installers

Warnung: Dieses Paket ist nur dazu gedacht, um debian-installer-Images zu erzeugen. Installieren Sie es nicht auf einem normalen Ubuntu-System.

GTK+ graphical user interface library - minimal runtime

This is a udeb, or a microdeb, for the debian-installer.

GTK+ is a multi-platform toolkit for creating graphical user interfaces. Offering a complete set of widgets, GTK+ is suitable for projects ranging from small one-off tools to complete application suites.

This package contains the minimal runtime library using X11 needed by the Debian installer.

Andere Pakete mit Bezug zu libgtk2.0-0-udeb

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances

libgtk2.0-0-udeb herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 2.058,0 kB5.048,0 kB keine aktuellen Informationen
armhf 1.685,0 kB3.266,0 kB keine aktuellen Informationen
i386 2.068,7 kB5.217,0 kB keine aktuellen Informationen
powerpc 1.980,6 kB5.378,0 kB keine aktuellen Informationen