» Ubuntu » Pakete » precise (12.04LTS) » interpreters » liblua5.1-socket-dev
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Quellcode: luasocket  ]

Paket: liblua5.1-socket-dev (2.0.2-6) [universe]

Links für liblua5.1-socket-dev

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket luasocket herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Enrico Tassi
  • Daniel Silverstone

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

TCP/UDP socket library for Lua 5.1

Andere Pakete mit Bezug zu liblua5.1-socket-dev

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • sug: liblua-socket-dev
    Paket nicht verfügbar

liblua5.1-socket-dev herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 40,4 kB244,0 kB [Liste der Dateien]
i386 38,5 kB196,0 kB [Liste der Dateien]