» Ubuntu » Pakete » precise (12.04LTS) » ruby » libmixlib-authentication-ruby1.8
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Quellcode: libmixlib-authentication-ruby  ]

Paket: libmixlib-authentication-ruby1.8 (1.1.2-1) [universe]

Links für libmixlib-authentication-ruby1.8

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket libmixlib-authentication-ruby herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Joshua Timberman
  • Debian Ruby Extras Maintainers (E-Mail-Archiv)

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

Ruby mixin client/server header signing authentication/verification

Andere Pakete mit Bezug zu libmixlib-authentication-ruby1.8

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: libmixlib-log-ruby1.8
    A simple Ruby 1.8 mixin for creating a logger object
  • dep: ruby1.8
    Interpreter of object-oriented scripting language Ruby 1.8

libmixlib-authentication-ruby1.8 herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 6,2 kB76,0 kB [Liste der Dateien]