» Ubuntu » Pakete » precise (12.04LTS) » cli-mono » libmono-posix4.0-cil
precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Quellcode: mono  ]

Paket: libmono-posix4.0-cil (2.10.8.1-1ubuntu2.2) [security]

Links für libmono-posix4.0-cil

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket mono herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

Mono.Posix library (for CLI 4.0)

Andere Pakete mit Bezug zu libmono-posix4.0-cil

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: libc6 (>= 2.15)
    Embedded GNU C Library: Shared libraries
    auch ein virtuelles Paket, bereitgestellt durch libc6-udeb
    oder libc6.1 (>= 2.15)
    Paket nicht verfügbar
    oder libc0.1 (>= 2.15)
    Paket nicht verfügbar
  • dep: libmono-corlib4.0-cil (>= 2.10.1)
    Mono core library (for CLI 4.0)
  • dep: libmono-system4.0-cil (>= 2.10.7)
    Mono System libraries (for CLI 4.0)
  • dep: mono-runtime (>= 2.10.1)
    Mono runtime

libmono-posix4.0-cil herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 82,4 kB260,0 kB [Liste der Dateien]