» Ubuntu » Pakete » precise (12.04LTS) » libdevel » libmpc-dev
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Quellcode: mpclib  ]

Paket: libmpc-dev (0.9-4)

Links für libmpc-dev

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket mpclib herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Laurent Fousse

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

multiple precision complex floating-point library development package

Andere Pakete mit Bezug zu libmpc-dev

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: libgmp-dev
    Multiprecision arithmetic library developers tools
  • dep: libmpc2 (= 0.9-4)
    multiple precision complex floating-point library
  • dep: libmpfr-dev
    multiple precision floating-point computation developers tools

libmpc-dev herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 50,9 kB260,0 kB [Liste der Dateien]
i386 48,8 kB212,0 kB [Liste der Dateien]