» Ubuntu » Pakete » precise (12.04LTS) » ruby » libnet-ssh-multi-ruby1.8
precise  ] [  raring  ] [  saucy  ]
[ Quellcode: ruby-net-ssh-multi  ]

Paket: libnet-ssh-multi-ruby1.8 (1.1-1build1) [universe]

Links für libnet-ssh-multi-ruby1.8

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket ruby-net-ssh-multi herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

Transitional package for ruby-net-ssh-multi

Pakete, die libnet-ssh-multi-ruby1.8 bereitstellen

ruby-net-ssh-multi
Ruby library for making multiple SSH connections to remote systems

Andere Pakete mit Bezug zu libnet-ssh-multi-ruby1.8

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: ruby-net-ssh-multi
    Ruby library for making multiple SSH connections to remote systems

libnet-ssh-multi-ruby1.8 herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 1,8 kB26,0 kB [Liste der Dateien]