» Ubuntu » Pakete » precise (12.04LTS) » libdevel » libnss3-dev
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  yakkety  ]
[ Quellcode: nss  ]

Paket: libnss3-dev (2:3.21-0ubuntu0.12.04.3 und andere) [security]

Links für libnss3-dev

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket nss herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Maintainers of Mozilla-related packages (E-Mail-Archiv)
  • Mike Hommey

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

Development files for the Network Security Service libraries

Andere Pakete mit Bezug zu libnss3-dev

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: libnspr4-dev (>= 4.6.6-1)
    Development files for the NetScape Portable Runtime library
  • dep: libnss3 (= 2:3.21-0ubuntu0.12.04.3) [amd64, i386]
    Network Security Service libraries
    dep: libnss3 (= 3.13.1.with.ckbi.1.88-1ubuntu6) [armhf, powerpc]

libnss3-dev herunterladen

Download für alle verfügbaren Architekturen
Architektur Version Paketgröße Größe (installiert) Dateien
amd64 2:3.21-0ubuntu0.12.04.3 327,4 kB1.518,0 kB [Liste der Dateien]
armhf 3.13.1.with.ckbi.1.88-1ubuntu6 286,8 kB1.360,0 kB [Liste der Dateien]
i386 2:3.21-0ubuntu0.12.04.3 330,7 kB1.466,0 kB [Liste der Dateien]
powerpc 3.13.1.with.ckbi.1.88-1ubuntu6 294,1 kB1.427,0 kB [Liste der Dateien]