» Ubuntu » Pakete » precise (12.04LTS) » libdevel » libpantomime1.2-dev
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Quellcode: pantomime1.2  ]

Paket: libpantomime1.2-dev (1.2.0~pre3+snap20071004+dfsg-4) [universe]

Links für libpantomime1.2-dev

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket pantomime1.2 herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

GNUstep framework for mail handling (development files)

Andere Pakete mit Bezug zu libpantomime1.2-dev

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances

libpantomime1.2-dev herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 51,5 kB406,0 kB [Liste der Dateien]
i386 51,4 kB406,0 kB [Liste der Dateien]