» Ubuntu » Pakete » precise (12.04LTS) » ocaml » libpgocaml-ocaml
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Quellcode: pgocaml  ]

Paket: libpgocaml-ocaml (1.4-1build4) [universe]

Links für libpgocaml-ocaml

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket pgocaml herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian OCaml Maintainers (E-Mail-Archiv)
  • Guillaume Yziquel
  • Sylvain Le Gall
  • Mehdi Dogguy

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

OCaml type-safe bindings for PostgreSQL

Andere Pakete mit Bezug zu libpgocaml-ocaml

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • sug: postgresql (>= 7.4)
    object-relational SQL database (supported version)

libpgocaml-ocaml herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 112,2 kB327,0 kB [Liste der Dateien]
i386 107,5 kB305,0 kB [Liste der Dateien]