» Ubuntu » Pakete » precise (12.04LTS) » cli-mono » libproxy0.4-cil
precise  ] [  precise-updates  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Quellcode: libproxy  ]

Paket: libproxy0.4-cil (0.4.7-0ubuntu4.1) [security]

Links für libproxy0.4-cil

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket libproxy herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Emilio Pozuelo Monfort
  • Debian GNOME Maintainers (E-Mail-Archiv)
  • Josselin Mouette

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

automatic proxy configuration management library (CLI)

Andere Pakete mit Bezug zu libproxy0.4-cil

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: cli-common (>= 0.5.1)
    common files between all CLI packages
  • dep: libmono-corlib4.0-cil (>= 2.10.1)
    Mono core library (for CLI 4.0)
  • dep: libproxy1 (>= 0.4.7)
    automatic proxy configuration management library (shared)

libproxy0.4-cil herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 4,8 kB55,0 kB [Liste der Dateien]