» Ubuntu » Pakete » precise (12.04LTS) » libdevel » libwebkitgtk-dev
precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ Quellcode: webkit  ]

Paket: libwebkitgtk-dev (1.8.3-0ubuntu0.12.04.1) [security]

Links für libwebkitgtk-dev

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket webkit herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian WebKit Maintainers (E-Mail-Archiv)
  • Mike Hommey
  • Gustavo Noronha Silva

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

Web content engine library for GTK+ - Development files

Andere Pakete mit Bezug zu libwebkitgtk-dev

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances

libwebkitgtk-dev herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 280,6 kB3.155,0 kB [Liste der Dateien]
i386 281,5 kB3.155,0 kB [Liste der Dateien]