» Ubuntu » Pakete » precise (12.04LTS) » ocaml » libxen-ocaml-dev
precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ Quellcode: xen  ]

Paket: libxen-ocaml-dev (4.1.5-0ubuntu0.12.04.3) [security]

Links für libxen-ocaml-dev

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket xen herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ähnliche Pakete:

OCaml libraries for controlling Xen (devel package)

Andere Pakete mit Bezug zu libxen-ocaml-dev

  • hängt ab von
  • empfiehlt
  • schlägt vor

libxen-ocaml-dev herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 75,1 kB363,0 kB [Liste der Dateien]
i386 74,4 kB306,0 kB [Liste der Dateien]