» Ubuntu » Pakete » precise (12.04LTS) » libdevel » libxi-dev
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Quellcode: libxi  ]

Paket: libxi-dev (2:1.6.0-0ubuntu2.1) [security]

Links für libxi-dev

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket libxi herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian X Strike Force (E-Mail-Archiv)
  • Drew Parsons
  • Cyril Brulebois

It should generally not be necessary for users to contact the original maintainer.

Ähnliche Pakete:

X11 Input extension library (development headers)

Andere Pakete mit Bezug zu libxi-dev

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: libx11-dev
    X11 client-side library (development headers)
  • dep: libxext-dev
    X11 miscellaneous extensions library (development headers)
  • dep: libxi6 (= 2:1.6.0-0ubuntu2.1)
    X11 Input extension library
  • dep: x11proto-input-dev (>= 2.1.99.6)
    X11 Input extension wire protocol
  • dep: xorg-sgml-doctools (>= 1:1.5)
    Common tools for building X.Org SGML documentation

libxi-dev herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 199,6 kB695,0 kB [Liste der Dateien]
i386 197,1 kB658,0 kB [Liste der Dateien]