» Ubuntu » Pakete » precise (12.04LTS) » libdevel » libxml2-dev
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  yakkety  ]
[ Quellcode: libxml2  ]

Paket: libxml2-dev (2.7.8.dfsg-5.1ubuntu4.14 und andere) [security]

Links für libxml2-dev

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket libxml2 herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

Development files for the GNOME XML library

Andere Pakete mit Bezug zu libxml2-dev

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: libxml2 (= 2.7.8.dfsg-5.1ubuntu4) [armhf, powerpc]
    GNOME XML library
    dep: libxml2 (= 2.7.8.dfsg-5.1ubuntu4.14) [amd64, i386]

libxml2-dev herunterladen

Download für alle verfügbaren Architekturen
Architektur Version Paketgröße Größe (installiert) Dateien
amd64 2.7.8.dfsg-5.1ubuntu4.14 786,9 kB2.696,0 kB [Liste der Dateien]
armhf 2.7.8.dfsg-5.1ubuntu4 636,7 kB1.702,0 kB [Liste der Dateien]
i386 2.7.8.dfsg-5.1ubuntu4.14 744,4 kB2.160,0 kB [Liste der Dateien]
powerpc 2.7.8.dfsg-5.1ubuntu4 767,5 kB2.300,0 kB [Liste der Dateien]