» Ubuntu » Pakete » precise (12.04LTS) » text » libxml2-utils
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  yakkety  ]
[ Quellcode: libxml2  ]

Paket: libxml2-utils (2.7.8.dfsg-5.1ubuntu4.14 und andere) [security]

Links für libxml2-utils

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket libxml2 herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

XML utilities

Andere Pakete mit Bezug zu libxml2-utils

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: libc6 (>= 2.7)
    Embedded GNU C Library: Shared libraries
    auch ein virtuelles Paket, bereitgestellt durch libc6-udeb
  • dep: libreadline6 (>= 6.0)
    GNU readline and history libraries, run-time libraries
  • dep: libxml2 (>= 2.7.4)
    GNOME XML library

libxml2-utils herunterladen

Download für alle verfügbaren Architekturen
Architektur Version Paketgröße Größe (installiert) Dateien
amd64 2.7.8.dfsg-5.1ubuntu4.14 39,2 kB177,0 kB [Liste der Dateien]
armhf 2.7.8.dfsg-5.1ubuntu4 36,1 kB156,0 kB [Liste der Dateien]
i386 2.7.8.dfsg-5.1ubuntu4.14 37,3 kB170,0 kB [Liste der Dateien]
powerpc 2.7.8.dfsg-5.1ubuntu4 37,6 kB172,0 kB [Liste der Dateien]