» Ubuntu » Pakete » precise (12.04LTS) » libdevel » libxmu-dev
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Quellcode: libxmu  ]

Paket: libxmu-dev (2:1.1.0-3)

Links für libxmu-dev

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket libxmu herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian X Strike Force (E-Mail-Archiv)
  • David Nusinow
  • Cyril Brulebois

It should generally not be necessary for users to contact the original maintainer.

Ähnliche Pakete:

X11 miscellaneous utility library (development headers)

Andere Pakete mit Bezug zu libxmu-dev

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • dep: libxext-dev
    X11 miscellaneous extensions library (development headers)
  • dep: libxmu-headers (= 2:1.1.0-3)
    X11 miscellaneous utility library headers
  • dep: libxmu6 (= 2:1.1.0-3)
    X11 miscellaneous utility library
  • dep: libxt-dev
    X11 toolkit intrinsics library (development headers)

libxmu-dev herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 61,2 kB245,0 kB [Liste der Dateien]
i386 56,8 kB196,0 kB [Liste der Dateien]