» Ubuntu » Pakete » precise (12.04LTS) » ocaml » libxstrp4-camlp4-dev
precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Quellcode: xstrp4  ]

Paket: libxstrp4-camlp4-dev (1.8-3build1) [universe]

Links für libxstrp4-camlp4-dev

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket xstrp4 herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

camlp4 extension that expands brace expansions in OCaml string

Andere Pakete mit Bezug zu libxstrp4-camlp4-dev

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances

libxstrp4-camlp4-dev herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 16,7 kB103,0 kB [Liste der Dateien]