» Ubuntu » Pakete » precise (12.04LTS) » web » lighttpd-mod-trigger-b4-dl
lucid  ] [  lucid-updates  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Quellcode: lighttpd  ]

Paket: lighttpd-mod-trigger-b4-dl (1.4.28-2ubuntu4) [universe]

Links für lighttpd-mod-trigger-b4-dl

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket lighttpd herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian lighttpd maintainers (E-Mail-Archiv)
  • Krzysztof Krzyżaniak (eloy)
  • Torsten Marek
  • Pierre Habouzit

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

Anti-deep-linking module for lighttpd

Andere Pakete mit Bezug zu lighttpd-mod-trigger-b4-dl

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: libc6 (>= 2.1.3) [i386]
    Embedded GNU C Library: Shared libraries
    auch ein virtuelles Paket, bereitgestellt durch libc6-udeb
    dep: libc6 (>= 2.2.5) [amd64]
  • dep: libgdbm3 (>= 1.8.3)
    GNU dbm database routines (runtime version)
  • dep: libmemcache0 (>= 1.4.0.rc2)
    C client API for memcached memory object caching system
  • dep: libpcre3 (>= 8.10)
    Perl 5 Compatible Regular Expression Library - runtime files
  • dep: lighttpd (= 1.4.28-2ubuntu4)
    A fast webserver with minimal memory footprint
  • rec: memcached
    A high-performance memory object caching system

lighttpd-mod-trigger-b4-dl herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 9,0 kB78,0 kB [Liste der Dateien]
i386 9,0 kB77,0 kB [Liste der Dateien]