» Ubuntu » Pakete » precise (12.04LTS) » net » pyaimt
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Quellcode: pyaimt  ]

Paket: pyaimt (0.8.0.1-2) [universe]

Links für pyaimt

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket pyaimt herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Michal Čihař
  • Python Applications Packaging Team (E-Mail-Archiv)

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

AIM transport for Jabber

Andere Pakete mit Bezug zu pyaimt

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: adduser
    add and remove users and groups
  • dep: lsb-base (>= 3.0-6)
    Linux Standard Base 4.0 init script functionality
  • dep: python
    interactive high-level object-oriented language (default version)
  • dep: python-crypto
    cryptographic algorithms and protocols for Python
  • dep: python-openssl
    Python wrapper around the OpenSSL library
  • dep: python-support (>= 0.90.0)
    automated rebuilding support for Python modules
  • dep: python-twisted (>= 2.0.0)
    Event-based framework for internet applications (dependency package)
  • dep: python-twisted-web (>= 0.5.0)
    HTTP protocol implementation together with clients and servers
  • dep: python-twisted-words (>= 0.1.0)
    Chat and Instant Messaging
  • sug: ejabberd
    distributed, fault-tolerant Jabber/XMPP server written in Erlang
    oder jabber
    Paket nicht verfügbar
    oder jabberd2
    Jabber instant messenger server

pyaimt herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 139,5 kB844,0 kB [Liste der Dateien]