» Ubuntu » Pakete » precise (12.04LTS) » sound » twolame
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Quellcode: twolame  ]

Paket: twolame (0.3.13-1build1) [universe]

Links für twolame

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket twolame herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian MythTV Team (E-Mail-Archiv)
  • Mark Purcell
  • Nicholas Humfrey

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

MPEG Audio Layer 2 encoder (command line frontend)

Andere Pakete mit Bezug zu twolame

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    auch ein virtuelles Paket, bereitgestellt durch libc6-udeb
  • dep: libsndfile1 (>= 1.0.20)
    Library for reading/writing audio files
  • dep: libtwolame0
    MPEG Audio Layer 2 encoding library

twolame herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 15,2 kB79,0 kB [Liste der Dateien]
i386 15,0 kB74,0 kB [Liste der Dateien]