» Ubuntu » Pakete

Error

two or more packages specified (aptitude quantal-updates)