» Ubuntu » Pakete » quantal-updates » virtual » libdbm-ruby1.8
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ]

Virtuelles Paket: libdbm-ruby1.8

Dies ist ein virtuelles Paket. Sehen Sie in die Debian-Richtlinien bezüglich einer Definition von virtuellen Paketen.

Pakete, die libdbm-ruby1.8 bereitstellen

libruby1.8
Libraries necessary to run Ruby 1.8