» Ubuntu » Pakete

Error

two or more packages specified (linux-signed-image-3.5.0-47-generic quantal-updates)