» Ubuntu » Pakete

Error

two or more packages specified (lsb-base quantal-updates)