» Ubuntu » Pakete

Error

two or more packages specified (perl-modules quantal-updates)