» Ubuntu » Pakete

Error

two or more packages specified (subversion quantal-updates)