» Ubuntu » Pakete

Error

two or more packages specified (libmodello-maven-plugin1.4-java quantal)