» Ubuntu » Pakete

Error

two or more packages specified (avidemux-common quantal)