» Ubuntu » Pakete

Error

two or more packages specified (bucardo quantal)