» Ubuntu » Pakete

Error

two or more packages specified (libmono-i18n4.0-all quantal)