» Ubuntu » Pakete

Error

two or more packages specified (libmono-management2.0-cil quantal)