» Ubuntu » Pakete

Error

two or more packages specified (yate-pgsql quantal)