» Ubuntu » Pakete

Error

two or more packages specified (lib64go0-dbg quantal)