» Ubuntu » Pakete

Error

two or more packages specified (mupen64plus-audio-sdl-dbg quantal)