» Ubuntu » Pakete

Error

two or more packages specified (valac-0.12-dbg quantal)