» Ubuntu » Pakete

Error

two or more packages specified (evilwm quantal)