» Ubuntu » Pakete

Error

two or more packages specified (ghc-dynamic quantal)