» Ubuntu » Pakete

Error

two or more packages specified (libghc-cabal-file-th-dev quantal)