» Ubuntu » Pakete

Error

two or more packages specified (libghc-crypto-dev quantal)