» Ubuntu » Pakete

Error

two or more packages specified (libghc-sdl-image-dev quantal)